Mécanicien du forum

Quand ça casse, faut réparer !
Avatar du membre
Guillo13100
Rang 7
Rang 7
Messages : 103
Enregistré le : mer. 6 avr. 2016 08:13
Localisation : Tholonet

jeu. 20 sept. 2018 10:21

Aix en Provence
Avatar du membre
jeginio
Rang 7
Rang 7
Messages : 1134
Enregistré le : mer. 29 avr. 2015 21:56

jeu. 20 sept. 2018 17:39

Il faut faire des tests pièces avec une autre moto. C'est la solution la plus simple.

Commencer par regarder (a part la bougie bien sur), si tu as de l’électricité qui arrive à ta bobine.
Drz13
Rang 7
Rang 7
Messages : 728
Enregistré le : dim. 16 juil. 2017 11:48

jeu. 20 sept. 2018 19:21

J'ai pas encore réussi à avoir mon ami au tel mais je me suis renseigné ailleurs.
Déjà enlevé l'anti parasite pour voir si tu as de l'électricité à l'arrivée du fil.
Bien sûr vérifier la bougie.
Sinon voir la bobine en premier lieu.
Qui part roulé avec le cul qui gratte reviens avec la selle qui pue :mrgreen:
Avatar du membre
Guillo13100
Rang 7
Rang 7
Messages : 103
Enregistré le : mer. 6 avr. 2016 08:13
Localisation : Tholonet

jeu. 20 sept. 2018 20:31

j ai contrôlé tout ça déjà
j ai un doute sur la bobine
je la ferai contrôler demain
Avatar du membre
jeginio
Rang 7
Rang 7
Messages : 1134
Enregistré le : mer. 29 avr. 2015 21:56

jeu. 20 sept. 2018 20:43

Si bobine ok, tu peux avoir un pb avec le stator.
C'est ce que j'ai eu.
Drz13
Rang 7
Rang 7
Messages : 728
Enregistré le : dim. 16 juil. 2017 11:48

sam. 22 sept. 2018 17:03

Salut j'ai eu mon ami il m'a dit de vérifier le boîtier cdi.
Qui part roulé avec le cul qui gratte reviens avec la selle qui pue :mrgreen:
Avatar du membre
Guillo13100
Rang 7
Rang 7
Messages : 103
Enregistré le : mer. 6 avr. 2016 08:13
Localisation : Tholonet

sam. 22 sept. 2018 21:27

j ai trouvé un mécano qui me la regarde
à voir de quoi ça vient...
Répondre