1024 résultats trouvés

par Alexis13
mer. 20 nov. 2019 17:56
Forum : Vous avez constaté un bug ?
Sujet : Bouton vidéo
Réponses : 1
Vues : 127

Re: Bouton vidéo

Hello !

Oui j'ai remarqué. C'est un problème avec le thème. Je travaille dessus pour rétablir au plus vite
par Alexis13
dim. 10 nov. 2019 17:09
Forum : Présentations
Sujet : Présentation
Réponses : 7
Vues : 212

Re: Présentation

Salut l'ami ! :text-welcomewave:
par Alexis13
dim. 3 nov. 2019 15:43
Forum : Présentations
Sujet : Luigi de Marseille
Réponses : 5
Vues : 228

Re: Luigi de Marseille

Salut l'ami ! bienvenue ! Très jolie présentation :text-welcomewave:
par Alexis13
dim. 27 oct. 2019 17:47
Forum : Présentations
Sujet : Présentation
Réponses : 5
Vues : 209

Re: Présentation

Salut Alex ! :text-welcomewave:

Regarde du côté de la section des balades pour trouver ton bonheur.
Si tu es prêt pour du guidage, je pense que tu feras aussi des heureux à faire découvrir ton coin.
par Alexis13
sam. 26 oct. 2019 10:28
Forum : Pour vendre et acheter
Sujet : 250 fe 2017 4500€
Réponses : 3
Vues : 393

Re: 250 fe 2017 4500€

Hello Fred,

Le tuto est là concernant les photos : viewtopic.php?f=5&t=311
par Alexis13
mar. 22 oct. 2019 19:21
Forum : Mécanique
Sujet : Help recherche metrologiste.....
Réponses : 15
Vues : 1354

Re: Help recherche metrologiste.....

Finalement tu as pris quoi ?
par Alexis13
mar. 22 oct. 2019 19:20
Forum : Vous avez constaté un bug ?
Sujet : Lors d'envoi de MP
Réponses : 10
Vues : 473

Re: Lors d'envoi de MP

Oui c'est bien reçu.

Une dernière question qui pourait m'aider : sur le MP que tu voulais envoyer et qui ne marchait pas, as tu essayé de mettre un code d'Emoji dans le sujet du MP ou pas ?
par Alexis13
mar. 22 oct. 2019 16:16
Forum : Annonces
Sujet : Mise à jour 3.2.7 vers 3.2.8
Réponses : 5
Vues : 430

Re: Mise à jour 3.2.7 vers 3.2.8

Retour à un thème clair selon vos demandes ;)

Je laisserai la possibilité d'un thème sombre au choix un peu plus tard :thumbup:
par Alexis13
mar. 22 oct. 2019 16:07
Forum : Vous avez constaté un bug ?
Sujet : Lors d'envoi de MP
Réponses : 10
Vues : 473

Re: Lors d'envoi de MP

J'ai désactivé une fonction temporairement pour voir si c'est le problème. Peux-tu me dire si ça fonctionne ?

De plus as-tu essayé d'envoyer un emoji dans ton MP ?
par Alexis13
lun. 21 oct. 2019 23:38
Forum : Annonces
Sujet : Mise à jour 3.2.7 vers 3.2.8
Réponses : 5
Vues : 430

Re: Mise à jour 3.2.7 vers 3.2.8

Hello Jean Louis ! Je vois tes messages dans le tchat c'est OK ?